<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" >
<head>
<title>Mobilier si Amenajari. Mobila Birou, Bucatarie, Dormitor...</title>
<link href="http://www.casasibiroul.ro/favicon.ico" REL="SHORTCUT ICON"></link>
<meta name="description" content="Oferte pentru mobila si amenajari. Aici gasesti mobilier pentru casa si birou de la marea majoritate a furnizorilor din Romania. Gasesti mobila pentru bucatarie, mobila pentru dormitor sau poti opta oricand pentru mobila la comanda."/>
<meta name="keywords" content="director, magazine, cumparaturi, vanzari, promotii, mall, online, shop, shopping, magazin, produse, oferte, speciale, cadouri, electronice, electrocasnice, haine, rochii, imbracaminte, incaltaminte, adidasi, bijuterii, calculatoare, flori, camere, foto, telefoane, jucarii, carti, cosmetice"/>
<meta name="Language" content="ro"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="rating" content="General" />
<meta name="robots" content="index,follow" />
<meta name="publisher" content="Casasibiroul.ro" />
<meta name="copyright" content="Copyright (c) MediaNet Design 2009" />
<meta name="google-site-verification" content="OBomnF6g9MJfdm8byRRjy7qzsoPyy9_cHW1PJIFJmUU" />
<meta name="author" content="Developed by MediaNet Design - www.medianetdesign.ro" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		<link href="/min/g=cssHome" rel="stylesheet" type="text/css" />	
		<script type="text/javascript" src="/min/g=jsHome"></script>
		

</head>
<body>
<div style="position:absolute;">
<!-- BRAT VERSION="1.5" -->
<SCRIPT LANGUAGE="JavaScript"> <!--
        var br_sitecode = "casasibi";
        var br_sitepath = "";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
      //-->
</SCRIPT>
<NOSCRIPT>
      <IMG SRC="http://casasibi.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
</NOSCRIPT>
<script src="http://casasibi.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->
</div><div style="width:960px;margin:0 auto;position:relative;">
	<div style="position:absolute;top:0x;left:-160px; z-index:2"></div>
	<div style="position:absolute;top:0px;right:-160px; z-index:2;"></div>
	</div>
<div class="container">
	<div id="top_menu">
  		<div style="float:right;">
  				  		<a href="http://www.casasibiroul.ro/catalog/" class="btn" title="Produse">Produse</a>
	  		<a href="http://www.casasibiroul.ro/magazine/" class="btn" title="Firme">Firme</a>
	  		<a href="http://www.casasibiroul.ro/articole/" class="btn" title="Articole">Articole</a>
	  		<a href="http://www.casasibiroul.ro/galerii-foto/" class="btn" title="Galerii foto">Galerii foto</a>
	  		<a href="http://www.casasibiroul.ro/oferte-speciale/" class="btn btn_last" title="Oferte Speciale">Oferte Speciale</a>
	  				  		<a href="http://www.casasibiroul.ro/must_login/" class="btnR btnR_last" title="Login" rel="nofollow">Login</a>
		  		<a href="http://www.casasibiroul.ro/inregistrare/" class="btnR" title="Inregistare" rel="nofollow">Inregistare</a>
	  		  		</div>
		<a href="http://www.casasibiroul.ro/" class="sigla" title="Mobilier si Amenajari. Mobila Birou, Bucatarie, Dormitor..."><img src="/i/casasibiroulOld.jpg" alt="Mobilier si Amenajari. Mobila Birou, Bucatarie, Dormitor..." /></a>
  		
  		
		<div class="clear"></div>
  	</div>
  	<div class="isearch">
<span class="isearch_left"></span>
<span class="isearch_right"></span>
<form name="cauta" action="/cauta/" method="post" id="cauta" onsubmit="parse_search_word(50,30);submit_cautare(document.cauta);return false;">
	<div class="search_input_left"></div>
	<input type="text" name="cauta_what" id="cauta_what" class="search_input" value="" />
	<div id="fakeSelectBox">
		<input type="text" class="sprite" value="Produse" name="cauta_where" id="cauta_where" readonly="true">
		<input type="hidden" value="produse" name="cauta_where" id="cauta_where_value">
		<div id="optionBox" style="visibility: hidden;">
			<ol>
				<li id="produse" class="options ">Produse</li>
				<li id="magazine" class="options ">Magazine</li>
				<li id="oferte-speciale" class="options ">Promotii</li>
			</ol>
		</div>
	</div>
	<input type="submit" id="cauta" name="cauta" value="" class="cautaSubmit"  />
<div class="clear"></div>
</form>
<a href="http://www.casasibiroul.ro/cart/" class="ishop"><span>&nbsp;</span>0</a>
</div>


<div class="prodhot"><span>Produse Hot:</span><a href="/showroom/fronturi-mdf/" title="fronturi mdf">fronturi mdf</a>, <a href="/showroom/metal-plane/" title="metal plane">metal plane</a>, <a href="/showroom/fronturi-curbate/" title="fronturi curbate">fronturi curbate</a>, <a href="/showroom/accesorii-pentru-transpalete/" title="accesorii pentru transpalete">accesorii pentru transpalete</a>, <a href="/showroom/taiere-cu-plasma/" title="taiere cu plasma">taiere cu plasma</a></div>


<script type="text/javascript">
window.addEvent('domready', function() {
	$('cauta_where').addEvent('click', function(){ 
		if($('optionBox').getStyle('visibility')=='visible')
			$('optionBox').set('style','visibility:hidden;');
		else
			$('optionBox').set('style','visibility:visible;');
	});
	$(document.body).addEvent('click',function (event) {
        if(event.target.get('id')!='cauta_where' && event.target.get('id')!='optionBox'){
        	$('optionBox').set('style','visibility:hidden;');
        }
    });

	$$('#optionBox li.options').addEvent('click', function(){
		$('cauta_where').value=this.get('html');
		$('cauta_where_value').value=this.id;
		$('optionBox').set('style','visibility:hidden;');
	});
	
	$$('#optionBox li.options').addEvent('mouseenter', function(){
		   this.addClass('currentLi');
	});
	$$('#optionBox li.options').addEvent('mouseleave', function(){
		   this.removeClass('currentLi');
	});	
});
</script>  	
  	

   <div id="slideshow">    
      <span id="loading">Loading</span>
      <ul id="pictures">
        <li><img src="/i/casa.jpg" alt="Casa" title="Casa" /></li>
        <li><img src="/i/birou.jpg" alt="Biroul" title="Biroul" /></li>
        <li><img src="/i/unelte-scule.jpg" alt="Unelte si scule" title="Unelte si scule" /></li>
      </ul>
      <ul id="menu">
        <li><a href="/i/casa.jpg">Casa</a></li>
        <li><a href="/i/birou.jpg">Biroul</a></li>
        <li><a href="/i/unelte-scule.jpg">Unelte si scule</a></li>
      </ul>
      <div class="promo">
      	Vrei sa vinzi?<br />
      	<a href="http://www.casasibiroul.ro/inregistrare/"title="Inscrie Firma" rel="nofollow"><img src="/i/inscriefirma.jpg" /></a>
      
      </div>
    </div>



<div class="boxtitle">Produse recomandate</div>
<div class="default-products">
			<div class="default-product" >
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24118/generator-agt-7201-hsb-cu-motor-honda-gx390.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/80/generator-agt-7201-hsb-cu-motor-honda-gx390-24118_medium.jpg" alt="Generator AGT 7201 HSB cu motor Honda GX390" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24118/generator-agt-7201-hsb-cu-motor-honda-gx390.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24118/generator-agt-7201-hsb-cu-motor-honda-gx390.html" class="link">Generator AGT 7201 HSB cu motor Honda GX390</a>
		<span>Incepand de la 4900.00 RON</span>	
	</div>
			<div class="default-product" >
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24117/freza-de-zapada-bsr-6560ch-cu-motor-honda-gx200.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/79/freza-de-zapada-bsr-6560ch-cu-motor-honda-gx200-24117_medium.jpg" alt="Freza de zapada BSR 6560CH cu motor HONDA GX200" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24117/freza-de-zapada-bsr-6560ch-cu-motor-honda-gx200.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24117/freza-de-zapada-bsr-6560ch-cu-motor-honda-gx200.html" class="link">Freza de zapada BSR 6560CH cu motor HONDA GX200</a>
		<span>Incepand de la 3850.00 RON</span>	
	</div>
			<div class="default-product" >
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24116/generator-bsr-6500-dx-c-pornire-electrica%2Bbaterie.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/78/generator-bsr-6500-dx-c-pornire-electricabaterie-24116_medium.jpg" alt="GENERATOR BSR 6500 DX-C Pornire Electrica+Baterie" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24116/generator-bsr-6500-dx-c-pornire-electrica%2Bbaterie.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24116/generator-bsr-6500-dx-c-pornire-electrica%2Bbaterie.html" class="link">GENERATOR BSR 6500 DX-C Pornire Electrica+Baterie</a>
		<span>Incepand de la 2260.00 RON</span>	
	</div>
			<div class="default-product" >
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24115/generator-bsr-6500-dx-c-roti%2Bmanere.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/77/generator-bsr-6500-dx-c-rotimanere-24115_medium.jpg" alt="GENERATOR BSR 6500 DX-C Roti+Manere" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24115/generator-bsr-6500-dx-c-roti%2Bmanere.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24115/generator-bsr-6500-dx-c-roti%2Bmanere.html" class="link">GENERATOR BSR 6500 DX-C Roti+Manere</a>
		<span>Incepand de la 2068.00 RON</span>	
	</div>
			<div class="default-product" >
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24114/generator-bsr-6500-dx-d-electric%2Bbaterie.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/76/generator-bsr-6500-dx-d-electricbaterie-24114_medium.jpg" alt="GENERATOR BSR 6500 DX-D Electric+Baterie" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24114/generator-bsr-6500-dx-d-electric%2Bbaterie.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24114/generator-bsr-6500-dx-d-electric%2Bbaterie.html" class="link">GENERATOR BSR 6500 DX-D Electric+Baterie</a>
		<span>Incepand de la 2144.00 RON</span>	
	</div>
			<div class="default-product" style="margin-right:0px">
		<div class="img_default"><a href="http://motosapa.casasibiroul.ro/produs/24113/generator-bsr-gp3600e-electric%2Bbaterie.html"><span></span><img src="http://www.casasibiroul.ro/files/clients/99/503/p/75/generator-bsr-gp3600e-electricbaterie-24113_medium.jpg" alt="Generator BSR GP3600E Electric+Baterie" /></a></div>
		<a href="http://motosapa.casasibiroul.ro/produs/24113/generator-bsr-gp3600e-electric%2Bbaterie.html" class="ilink" rel="nofollow">&nbsp;</a>
		<a href="http://motosapa.casasibiroul.ro/produs/24113/generator-bsr-gp3600e-electric%2Bbaterie.html" class="link">Generator BSR GP3600E Electric+Baterie</a>
		<span>Incepand de la 1186.00 RON</span>	
	</div>
		<div class="clear"></div>
</div>

<div class="box">
	<a class="blegend" href="#" title="">Firme recomandate</a>
	<div class="bcontent" id="firmerecomandate">
					<a href="http://fototapetstickeredecor.casasibiroul.ro" title="Deco-perete - Magazin Online" ><img src="/files/clients/15/520/deco-perete_medium.jpg" alt="Deco-perete" /></a>
								<a href="http://builders.casasibiroul.ro" title="www.builders.ro - Magazin Online" ><img src="/files/clients/14/519/wwwbuildersro_medium.jpg" alt="www.builders.ro" /></a>
								<a href="http://stampile.casasibiroul.ro" title="Stampile-Shop,com - Magazin Online" ><img src="/files/clients/13/518/stampile-shopcom_medium.png" alt="Stampile-Shop,com" /></a>
								<a href="http://motosapemotocultoare.casasibiroul.ro" title="www.motosape-motocultoare.ro - Magazin Online" ><img src="/files/clients/12/517/wwwmotosape-motocultoarero_medium.png" alt="www.motosape-motocultoare.ro" /></a>
								<a href="http://instalatiideclimatizare.casasibiroul.ro" title="eurocooling romania - Magazin Online" ><img src="/files/clients/10/515/eurocooling-romania_medium.jpg" alt="eurocooling romania" /></a>
								<a href="http://profesionaleindustriale.casasibiroul.ro" title="Materiale profesionale uz medical,industrial,cosmetic si de curatenie - Magazin Online" ><img src="/files/clients/9/514/materiale-profesionale-uz-medicalindustrialcosmetic-si-de-curatenie_medium.png" alt="Materiale profesionale uz medical,industrial,cosmetic si de curatenie" /></a>
								<a href="http://mobyl.casasibiroul.ro" title="Mobyl.ro - Magazin Online" ><img src="/files/clients/8/513/mobylro_medium.jpg" alt="Mobyl.ro" /></a>
								<a href="http://depozituldetigla.casasibiroul.ro" title="depozitul de tigla - Magazin Online" style="margin-right:0"><img src="/files/clients/7/512/depozitul-de-tigla_medium.jpg" alt="depozitul de tigla" /></a>
							<div class="clear"></div>
							<div class="clear"></div>
	</div>
</div>

<div class="box mt20 box_tiny">
	<a class="blegend" href="http://www.casasibiroul.ro/articole/" title="Articole">Articole</a>
	<div class="bcontent">
		<ul>
							<li>
					<a href="http://www.casasibiroul.ro/articol/iluminatul-interior-ndash.html" title="Iluminatul interior &ndash; O sursa de inspiratie pentru locuinta ta!">Iluminatul interior &ndash; O sursa de inspiratie pentru locuinta ta!</a>
											<em><a href="http://interior-store.casasibiroul.ro" title="Interior Store - Magazin Online">Interior Store</a></em>
										
					<br />				</li>
							<li>
					<a href="http://www.casasibiroul.ro/articol/picturi-figurative.html" title="Picturi figurative">Picturi figurative</a>
											<em><a href="http://galeriagabriela.casasibiroul.ro" title="Galeria artistei Gabriela Calinoiu - Magazin Online">Galeria artistei Gabriela Calinoiu</a></em>
										
					<br />				</li>
							<li>
					<a href="http://www.casasibiroul.ro/articol/picturi-abstracte-pe.html" title="Picturi abstracte pe panza">Picturi abstracte pe panza</a>
											<em><a href="http://galeriagabriela.casasibiroul.ro" title="Galeria artistei Gabriela Calinoiu - Magazin Online">Galeria artistei Gabriela Calinoiu</a></em>
										
					<br />				</li>
							<li>
					<a href="http://www.casasibiroul.ro/articol/picturi-pe-sticla.html" title="Picturi pe sticla gen vitralii">Picturi pe sticla gen vitralii</a>
											<em><a href="http://galeriagabriela.casasibiroul.ro" title="Galeria artistei Gabriela Calinoiu - Magazin Online">Galeria artistei Gabriela Calinoiu</a></em>
										
					<br />				</li>
					</ul>
	</div>
</div>
<div class="box mt20 box_tiny no-right">
	<a class="blegend" href="http://www.casasibiroul.ro/evenimente/" title="Evenimente">Evenimente</a>
	<div class="bcontent">
		<ul>
							<li>
					<a href="http://www.casasibiroul.ro/eveniment/expozitie-pictura-abstracta/" title="Expozitie pictura abstracta GARDENS">Expozitie pictura abstracta GARDENS</a>
					Galeria de arta Gabriela Calinoiu				</li>
							<li>
					<a href="http://www.casasibiroul.ro/eveniment/targul-de-perdele/" title="Targul de perdele si decoratiuni Home &amp; Design Mall">Targul de perdele si decoratiuni Home &amp; Design Mall</a>
					Home &amp; Design Mall				</li>
							<li>
					<a href="http://www.casasibiroul.ro/eveniment/lenjerii-de-pat-1/" title="Lenjerii de pat din bumbac">Lenjerii de pat din bumbac</a>
					Niky Decor				</li>
							<li>
					<a href="http://www.casasibiroul.ro/eveniment/gala-premiilor-revistei-1/" title="Gala Premiilor Revistei Piata Financiara, Editia a XIII-a">Gala Premiilor Revistei Piata Financiara, Editia a XIII-a</a>
					Finmedia				</li>
					</ul>
	
	</div>
</div>
<div class="clear"></div>

<br />
<!-- THE CONTENT -->
<div id="lofslidecontent45" class="lof-slidecontent">
<div class="preload"><div></div></div>
 <!-- MAIN CONTENT --> 
	<div class="lof-main-wapper">
					<div class="lof-main-item">
				<div class="xxx">
					
																		<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/60/262/2420/amenajare-living_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/60/262/2421/amenajare-living_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/60/262/2422/amenajare-living_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/60/262/2423/amenajare-living_medium.jpg" /></a>
							</div>
												<div class="clear"></div>
										
					<h3><a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto">Amenajare living - Amenajare living modern - Design interior</a></h3>
					<p>Amenajare living - Amenajare living modern - Design interior Living - amenajari tavane living - Amenajari interioare living dormitoare - Idei amenajari interioare - Tavane living rigips - Amenajari tavane livinguri - Amenajari interioare sufragerii - Idei amenajare sufragerie - Living casa - Poze -</p>
					<a href="http://www.casasibiroul.ro/galerie-foto/amenajare-living-262.html" title="Amenajare living - Amenajare living modern - Design interior - Galerie foto" class="golink">Vezi mai mult</a>
				</div>
			</div>
					<div class="lof-main-item">
				<div class="xxx">
					
										
					<h3><a href="http://www.casasibiroul.ro/galerie-foto/picturi-peisaje-marine-261.html" title="Picturi peisaje marine - Galerie foto">Picturi peisaje marine</a></h3>
					<p>Picturi cu peisaje marine.
Lucrări originale și unicate.

www.picturipeisaje.wordpress.com</p>
					<a href="http://www.casasibiroul.ro/galerie-foto/picturi-peisaje-marine-261.html" title="Picturi peisaje marine - Galerie foto" class="golink">Vezi mai mult</a>
				</div>
			</div>
					<div class="lof-main-item">
				<div class="xxx">
					
																		<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/58/260/2406/montaj-tavane-false_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/58/260/2407/montaj-tavane-false_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/58/260/2408/montaj-tavane-false_medium.jpg" /></a>
							</div>
													<div class="slide-product">
								<a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto" class="galleryImgShadow"><span></span><img src="http://www.casasibiroul.ro/galerii/58/260/2409/montaj-tavane-false_medium.jpg" /></a>
							</div>
												<div class="clear"></div>
										
					<h3><a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto">Montaj tavane false casetate, spatii comerciale, birouri, case, etc.</a></h3>
					<p>Echipa noastra asigura servicii de montaj tavane casetate in spatii de birouri, spatii comerciale, spatii industriale si nu numai. La cerere putem asigura si materialele de executie. Mentionam ca avem contracte cu firme de distributie materiale de constructii, de aceea obtinem preturi sub media</p>
					<a href="http://www.casasibiroul.ro/galerie-foto/montaj-tavane-false-260.html" title="Montaj tavane false casetate, spatii comerciale, birouri, case, etc. - Galerie foto" class="golink">Vezi mai mult</a>
				</div>
			</div>
		  </div>
  <!-- END MAIN CONTENT --> 
  <!-- NAVIGATOR -->

  <div class="lof-navigator-outer">
  		<ul class="lof-navigator">
  			  				<li class="first">
	            	<div>
	            		<div class="imgcontainer"><span></span><img src="http://www.casasibiroul.ro/galerii/60/262/2420/amenajare-living_thumb.jpg" /></div>
	                	<h3>Amenajare living - Amenajare living modern - Design interior</h3>
	                  	<span>2016-02-27</span> - Amenajare living - Amenajare living modern - Design interior Living - amenajari 	                  	<br />
						<div class="pr-stars pr-stars-small pr-stars-4_5-sm  carouselRating" style="background-position: 0px -72px; display:inline-block;" >&nbsp;</div>
	                </div>    
	            </li>
  			  				<li >
	            	<div>
	            		<div class="imgcontainer"><span></span><img src="http://www.casasibiroul.ro/i/default_medium.gif" /></div>
	                	<h3>Picturi peisaje marine</h3>
	                  	<span>2016-01-31</span> - Picturi cu peisaje marine.
Lucrări originale și 	                  	<br />
						<div class="pr-stars pr-stars-small pr-stars-4_5-sm  carouselRating" style="background-position: 0px -108px; display:inline-block;" >&nbsp;</div>
	                </div>    
	            </li>
  			  				<li >
	            	<div>
	            		<div class="imgcontainer"><span></span><img src="http://www.casasibiroul.ro/galerii/58/260/2406/montaj-tavane-false_thumb.jpg" /></div>
	                	<h3>Montaj tavane false casetate, spatii comerciale, birouri, case, etc.</h3>
	                  	<span>2015-05-12</span> - Echipa noastra asigura servicii de montaj tavane casetate in spatii de birouri, 	                  	<br />
						<div class="pr-stars pr-stars-small pr-stars-4_5-sm  carouselRating" style="background-position: 0px -108px; display:inline-block;" >&nbsp;</div>
	                </div>    
	            </li>
  			        </ul>
  </div>
 </div> 

<script type="text/javascript">
	var _lofmain =  $('lofslidecontent45');
	var _lofscmain = _lofmain.getElement('.lof-main-wapper');
	var _lofnavigator = _lofmain.getElement('.lof-navigator-outer .lof-navigator');
	var object = new LofFlashContent( _lofscmain, 
									  _lofnavigator,
									  _lofmain.getElement('.lof-navigator-outer'),
									  { fxObject:{ transition:Fx.Transitions.Quad.easeInOut,  duration:800},
									 	 interval:7000,
							 			 direction :'hrleft' } );
	
	object.start( true, _lofmain.getElement('.preload') );
</script>
<!-- END OF THE CONTENT -->




<script src="http://james.padolsey.com/demos/grayscale/grayscale.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('domready',function() {
	$$('#firmerecomandate img').each(function(el) {
		grayscale(el);
		el.addEvent('mouseover', function(){
			grayscale.reset( el );
		});
		el.addEvent('mouseout', function(){
			grayscale(el);
		});
		
	});
});
</script><div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div id="footer">
	<div class="footer-content">
		<div class="footer-links" style="width:330px">
		    <div class="footer-title">Help?</div>
		    <ul>
		      <li><a  href="http://www.casasibiroul.ro/servicii/" rel="nofollow" title="Servicii">Servicii</a></li>
		      <li><a href="http://www.casasibiroul.ro/contact/" rel="nofollow" title="Contact">Contact</a></li>
		      <li><a href="http://www.casasibiroul.ro/publicitate-pe-site/" rel="nofollow" title="Publicitate pe site">Publicitate pe site</a></li>
		      <li><a href="http://www.casasibiroul.ro/sitemap.html" title="Sitemap">Sitemap</a></li>
		    </ul>
		</div>
	    <div class="footer-links" style="width:335px">
		    <div class="footer-title">CasaSiBiroul.ro</div>
		    <ul>
		      <li><a href="http://www.casasibiroul.ro/inregistrare/" title="Inscrie Magazinul" rel="nofollow">Inscrie Magazinul</a></li>
		      <li><a href="http://www.casasibiroul.ro/cont/produse/add/all/" title="Adauga Produse" rel="nofollow">Adauga Produse</a></li>
		      <li><a href="http://www.casasibiroul.ro/cont/produsediscount/add/all/" title="Adauga Oferte Speciale" rel="nofollow">Adauga Oferte Speciale</a></li>
		      <li><a href="http://www.casasibiroul.ro/cont/articole/add/" title="Adauga Articole" rel="nofollow">Adauga Articole</a></li>
		      <li><a href="http://www.casasibiroul.ro/cont/colectii/add/" title="Adauga Galerii Foto" rel="nofollow">Adauga Galerii Foto</a></li>
		    </ul>
	    </div>
	    <div class="footer-links" style="width:260px"> 
		    <div class="footer-title">Despre noi</div>
		    <ul style="margin-bottom:3px;">
		      <li>CasaSiBiroul.ro este un serviciu</li>
		    </ul>
		    <a href="http://www.medianetdesign.ro" rel="nofollow" alt="Medianet Design" target="_blank"><img src="/i/md_lg.jpg" alt="Medianet Design" /></a>
		    
	    </div>
	    <div class="clear"></div>
	    <div class="prtitle">Produse recomandate</div>
		<div class="prcontent">
				 <a href="/showroom/0.html" title="Produse recomandate care incep cu caractere alfanumerice"># 0-9</a>  <a  href="/showroom/a.html" title="Litera A">A</a>  <a  href="/showroom/b.html" title="Litera B">B</a>  <a  href="/showroom/c.html" title="Litera C">C</a>  <a  href="/showroom/d.html" title="Litera D">D</a>  <a  href="/showroom/e.html" title="Litera E">E</a>  <a  href="/showroom/f.html" title="Litera F">F</a>  <a  href="/showroom/g.html" title="Litera G">G</a>  <a  href="/showroom/h.html" title="Litera H">H</a>  <a  href="/showroom/i.html" title="Litera I">I</a>  <a  href="/showroom/j.html" title="Litera J">J</a>  <a  href="/showroom/k.html" title="Litera K">K</a>  <a  href="/showroom/l.html" title="Litera L">L</a>  <a  href="/showroom/m.html" title="Litera M">M</a>  <a  href="/showroom/n.html" title="Litera N">N</a>  <a  href="/showroom/o.html" title="Litera O">O</a>  <a  href="/showroom/p.html" title="Litera P">P</a>  <a  href="/showroom/q.html" title="Litera Q">Q</a>  <a  href="/showroom/r.html" title="Litera R">R</a>  <a  href="/showroom/s.html" title="Litera S">S</a>  <a  href="/showroom/t.html" title="Litera T">T</a>  <a  href="/showroom/u.html" title="Litera U">U</a>  <a  href="/showroom/v.html" title="Litera V">V</a>  <a  href="/showroom/w.html" title="Litera W">W</a>  <a  href="/showroom/x.html" title="Litera X">X</a>  <a  href="/showroom/y.html" title="Litera Y">Y</a>  <a  href="/showroom/z.html" title="Litera Z">Z</a> 		</div>
	</div>
</div>


<style type="text/css">
#sesizari { 
	width:100%;
	position:absolute; 
	bottom: 0px;
	left: 0px;
	overflow:hidden;
	z-index:100;
}
body > div#sesizari { position: fixed; }
body > div#sesizari { position: fixed; }
</style>
<!--[if gte IE 5.5]><![if lt IE 7]>
<style type="text/css">
div#sesizari {
	right: auto; 
	bottom: auto;
	left: expression( ( 0 - sesizari.offsetWidth + ( document.documentElement.clientWidth ? document.documentElement.clientWidth : document.body.clientWidth ) + ( ignoreMe2 = document.documentElement.scrollLeft ? document.documentElement.scrollLeft : document.body.scrollLeft ) ) + 'px' );
	top: expression( ( 0 - sesizari.offsetHeight + ( document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight ) + ( ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop ) ) + 'px' );
}
</style>
<![endif]><![endif]-->

<div id="sesizari">
	<div class="sesizari">
		<div style="margin:0 auto; text-align:center;">
			<strong>CasaSiBiroul.ro</strong> V2.0 este momentan in varianta <strong style="color:#F28D0B">BETA</strong>. Pentru orice sugestii, intrebari, texte gresite sau erori va rugam sa ne contactati accesand urmatorul buton: <a href="http://www.casasibiroul.ro/sesizari" title="Sesizari" class="csb-button" style="float:none;">Sesizari</a>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>

<!-- BBelements AdServer one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.gba.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('12373.1.9.11','');
bmone2n.addPosition('12373.1.2.10','');
bmone2n.addPosition('12373.1.1.11','');
bmone2n.addPosition('12373.1.3.11','');
bmone2n.addPosition('12373.1.2.64','');
bmone2n.getAd('go.gba.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-12373.1.9.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12373.1.9.11'); /* ]]> */</script></div>
<div id='bmone2t-12373.1.2.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12373.1.2.10'); /* ]]> */</script></div>
<div id='bmone2t-12373.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12373.1.1.11'); /* ]]> */</script></div>
<div id='bmone2t-12373.1.3.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12373.1.3.11'); /* ]]> */</script></div>
<div id='bmone2t-12373.1.2.64' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12373.1.2.64'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-670382-25']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>